ETREX 30 NO ME ANDA BIEN

Equipo de supervivencia, cartografía, vehículos, etc
Avatar de Usuario
cuchi
Gran usuario
Gran usuario
Mensajes: 3644
Registrado: Lun Sep 02, 2013 12:36 pm
Ubicación: ENTRE RIOS

ETREX 30 NO ME ANDA BIEN

Mensajepor cuchi » Vie Oct 13, 2017 11:23 am

BUEN DIA GENTE, TENGO UN GPS ETREX 30, Y CUANDO LO PONGO EN AUTOMOVIL ME MUESTRA EL RECORRIDO PERO NO EL MAPA DE LA CIUDAD.
YA NO SE QUE TOCARLE PARA QUE ANDE
ALGUIEN ME PUEDE AYUDAR
Avatar de Usuario
Capitan Astrofisico
Mensajes: 271
Registrado: Sab Ene 08, 2011 2:55 pm

Re: ETREX 30 NO ME ANDA BIEN

Mensajepor Capitan Astrofisico » Dom Oct 15, 2017 12:27 pm

Eso es porque no te lee la memoria se.
En el Etrex mío pasa lo mismo.

Yo hago lo siguiente:
1- Lo apago
2- Le saco las pilas
3- Le saco la memoria
4- Le pongo las pilas y lo vuelvo a encender
5- Cuando terminó de encender lo vuelvo a apagar y la saco las pilas.
6- Le vuelvo a poner la memoria
7- Y le pongo otra vez las pilas y lo enciendo.

Ahí por lo general me carga los mapas.

Reconozco que no me fijé si es la memoria la que está fallando o el lector del GPS.

Enviado desde mi EVA-L09 mediante Tapatalk
Avatar de Usuario
cuchi
Gran usuario
Gran usuario
Mensajes: 3644
Registrado: Lun Sep 02, 2013 12:36 pm
Ubicación: ENTRE RIOS

Re: ETREX 30 NO ME ANDA BIEN

Mensajepor cuchi » Mar Oct 17, 2017 8:38 am

VOY A PROBAR Y DESPUÉS TE CUENTO GRACIAS
Avatar de Usuario
cuchi
Gran usuario
Gran usuario
Mensajes: 3644
Registrado: Lun Sep 02, 2013 12:36 pm
Ubicación: ENTRE RIOS

Re: ETREX 30 NO ME ANDA BIEN

Mensajepor cuchi » Mié Oct 18, 2017 7:21 am

anduvo de 10 muchas gracias (-Y) (-Y)

Volver a “Equipamiento”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados